Service local depuis 2011 · Belgique · Luxembourg · France +32 63 41 13 85 Prendre rendez-vous
0Panier
Notre conseiller en ligne est une intelligence artificielle : il peut se tromper, c'est pourquoi chaque devis est vérifié par un humain avant toute commande.Conseiller IA · devis vérifié par un humain. En savoir plus
TP-LINK JetStream TL-SG3210XHP-M2
TP-LINK

TP-LINK JetStream TL-SG3210XHP-M2

TP-LINK JetStream TL-SG3210XHP-M2, Géré, L2+, 2.5G Ethernet (100/1000/2500), Connexion Ethernet, supportant l'alimentation via ce port (PoE), Grille de montage, 1U
● En stock (10)
  • RJ-45
  • Géré
  • L2+
  • DHCP
  • TCP/IP
  • Power over Ethernet
539,70 € TVA comprise446,03 € hors TVAsoit 446,03 € HTVAsoit 539,70 € TVAC
Détail du prix
Prix du matériel446,03 € HTVA
Total HTVA446,03 €
TVA 21 %93,67 €
Total TVAC539,70 €

Pour aller avec

Service possible : Mise en service sur place · Configuration du réseau — sur devis — Nicolas vous indique le prix dans le devis. À cocher dans votre panier si vous le souhaitez.

Garantie légale 2 ans Devis vérifié par un humain Préparation et installation possibles

Caractéristiques

En bref

Quantité de ports Ethernet RJ-45 de commutation de base8
Quantité de ports Ethernet 2.5 G (cuivre)8
Quantité de ports Power Over Ethernet plus (PoE+)8
Nombre d'interface IP16
Port mirroring (Mise en miroir des ports)Oui
Taux d'humidité relative (stockage)5 - 90%
Poids du paquet2,84 kg
Voir toute la fiche technique (90 lignes)
Référence fabricantTL-SG3210XHP-M2
Code EAN6935364030797
Type de commutateurGéré
Banc de commutateursL2+
Type de port Ethernet RJ-45 de commutation de base2.5G Ethernet (100/1000/2500)
Quantité de ports Ethernet RJ-45 de commutation de base8
Port de consoleRJ-45/micro-USB
Répertoire MAC16000 entrées
Capacité de commutation80 Gbit/s
Standards réseauIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Connecteur d'alimentationPrise d’entrée AC
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Oui
Grille de montageOui
Format1U
Couleur du produitNoir
VoyantsOui
Nombre de ventilateurs2 ventilateur(s)
Qualité de service (QoS)Oui
Gestion basée sur le webOui
Géré sur le CloudOui
Classification du traficOui
Inspection ARPOui
Configuration des paramètres de localisation (CLI)Oui
Journal des événements du systèmeOui
Support MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Quantité de ports Ethernet 2.5 G (cuivre)8
Quantités d'emplacements de module SFP+2
Quantité de ports Power Over Ethernet plus (PoE+)8
Port par alimentation PoE (Power over Ethernet)30 W
Budget Total Power over Ethernet (PoE)240 W
Taux de transfert59,52 Mpps
Route statiqueOui
Nombre de routes statiques48
Nombre d'interface IP16
Support de trames étendues (Jumbo Frames)Oui
Trames géantes9000
Mémoire cache de paquet12 Mo
Protocoles de gestionSNMPv1/v2c/v3, SNTP
Protocole d'enregistrement GARP VLAN (GVRP)Oui
Soutien 10GOui
Port mirroring (Mise en miroir des ports)Oui
Routage IPOui
Assistance contrôle des fluxOui
Agrégation de lienOui
Contrôle Broadcast stormOui
Limitation du débitOui
Protocles Spanning Tree (STP)Oui
Fonction HOL contre la saturation des en-têtes de fileOui
LAN Ethernettaux de transfert des données
Support VLANOui
Fonctions LAN virtuellesMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs4000
Source d'alimentationSecteur
Bloc d'alimentation inclusOui
Tension d'entrée AC100 - 240 V
Fréquence d'entrée AC50/60 Hz
Consommation (max)292 W
Support à la multidifusionOui
Espionnage MLD (Multicast listener discovery)Y
Fonctions DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liste de contrôle d'accès (ACL)Oui
Filtrage IGMPOui
Algorithme de sécurité soutenuHTTPS, SSH, SSH-2, SSL/TLS
Filtrage d'adresse MACOui
Sécurité de port statiqueOui
Support SSH/SSLOui
Protection en boucleOui
Filtrage/protection BPDUOui
Liaison de port IP-MACOui
AuthentificationAuthentification par l'adresse MAC, Authentification sur port
Protection par mot de passeOui
Type d'authentificationAAA, TACACS+
Algorithmes de planification de file d'attenteES, WRR+SP, Weighted Round Robin (WRR)
Câbles inclusSecteur
Guide de démarrage rapideOui
Température d'opération0 - 45 °C
Température hors fonctionnement-40 - 70 °C
Humidité relative de fonctionnement (H-H)10 - 90%
Taux d'humidité relative (stockage)5 - 90%
Dissipation thermique996,35 BTU/h
Source : fiche technique du fabricant (données de référence).

Produits similaires

Même rayon, prix proche — pour comparer avant de choisir.

Ubiquiti UniFi Switch USW-48Ubiquiti UniFi Switch USW-48
Commutateur
  • 48 x 10/100/1000 + 4 x Gigabit SFP
  • Géré
  • Montable sur rack
● Plus que 8 en stock
540,71 € TVA comprise446,87 € hors TVAsoit 446,87 € HTVAsoit 540,71 € TVAC
Netgear GS524UP CommutateurNetgear GS524UP Commutateur
Commutateur
  • 8 x 10/100/1000 (PoE+) + 16 x 10/100/1000 (PoE++)
  • PoE++ (480 W)
  • non géré
● Plus que 2 en stock
538,10 € TVA comprise444,71 € hors TVAsoit 444,71 € HTVAsoit 538,10 € TVAC
Ubiquiti UniFi Switch Pro Max 16 PoEUbiquiti UniFi Switch Pro Max 16 PoE
  • 12 x 10/100/1000 (12 PoE+
  • 4 PoE++) + 4 x 2.5GBase-T + 2 x 10 Gigabit Ethernet
  • PoE++ (180 W)
● En stock (17)
537,92 € TVA comprise444,56 € hors TVAsoit 444,56 € HTVAsoit 537,92 € TVAC
Comparateur : 0/4Comparer

Être rappelé

Laissez votre numéro : Nicolas vous rappelle pour en parler. Gratuit et sans engagement.

* obligatoire

Recevoir la conversation

Nous vous envoyons par e-mail un récapitulatif de cet échange : vos questions, les réponses d'AssistIA et les produits proposés, avec leurs prix indicatifs.

* obligatoire